Skip to content
  • Bienvenidos a Atera Technologies
  • Mi Cuenta
  • Home
  • Gaming
    • Básico
    • Avanzado
  • Business
    • Básicos
    • Consultoría
  • Tienda
  • Nosotros
  • Contacto
  • Noticias
  • Foro
    • Discusión
    • PC Posting
SWITCH TP-LINK SX3008F OMADA ADMINISTRABLE DE 8 10GBPS SFP, L2

SWITCH TP-LINK SX3008F OMADA ADMINISTRABLE DE 8 10GBPS SFP, L2

$267.53

CARACTERÍSTICAS DE HARDWARE INTERFAZ• 8 RANURAS 10GE SFP +• 1 PUERTO DE CONSOLA RJ45• 1 PUERTO DE CONSOLA MICRO-USBCANTIDAD DE VENTILADORESSIN VENTILADORFUENTE DE ALIMENTACIÓN100-240 V AC~50/60 HZDIMENSIONES17.3 × 7.1 × 1.7 IN (440 × 180 × 44 MM) MONTAJEMONTAJE EN RACKCONSUMO DE POTENCIA MÁXIMO15.46 W (220 V / 50 HZ)DISIPACIÓN MÁXIMA DE CALOR52.75 BTU/HR (220 V / 50 HZ)RENDIMIENTO CAPACIDAD DE CONMUTACIÓN160 GBPSTASA DE REENVÍO DE PAQUETES119.04 MPPSTABLA DE DIRECCIONES MAC32 KMEMORIA DEL BUFFER DE PAQUETE16 MBITJUMBO FRAME9 KBCARACTERÍSTICAS DE SOFTWARE CALIDAD DE SERVICIO• 8 COLAS DE PRIORIDAD• PRIORIDAD 802.1P COS / DSCP• PROGRAMACIÓN DE COLAS- SP (PRIORIDAD ESTRICTA)- WRR (ROUND ROBIN PONDERADO)- SP + WRR• CONTROL DE ANCHO DE BANDA- LIMITACIÓN DE CLASIFICACIÓN BASADA EN PUERTO / FLUJO• RENDIMIENTO MÁS FLUIDO• ACCIÓN POR LOS FLUJOS- ESPEJO (A LA INTERFAZ COMPATIBLE)- REDIRIGIR (A LA INTERFAZ COMPATIBLE)- LÍMITE DE TARIFA- OBSERVACIÓN DE QOSCARACTERÍSTICAS L2 Y L2+• AGREGAR UN LINK- AGREGACIÓN DE ENLACES ESTÁTICOS- LACP 802.3AD- HASTA 8 GRUPOS DE AGREGACIÓN, QUE CONTIENEN 8 PUERTOS POR GRUPO• PROTOCOLO DE ÁRBOL DE EXPANSIÓN- 802.1D STP- 802.1W RSTP- MSTP 802.1S- SEGURIDAD STP: TC PROTECT, BPDU FILTER, ROOT PROTECT• DETECCIÓN DE BUCLE INVERTIDO- BASADO EN PUERTO- BASADO EN VLAN• CONTROL DE FLUJO- CONTROL DE FLUJO 802.3X- PREVENCIÓN DE BLOQUEO HOL• REFLEJO- DUPLICACIÓN DE PUERTOS- DUPLICACIÓN DE CPU- DOCE Y CINCUENTA Y NUEVE DE LA NOCHE- MUCHOS A UNO- TX / RX / AMBOSMULTICAST L2• INSPECCIÓN IGMP- IGMP V1 / V2 / V3 SNOOPING- SALIDA RÁPIDA- CONSULTA DE INDAGACIÓN IGMP- AUTENTICACIÓN IGMP• AUTENTICACIÓN IGMP• INDAGACIÓN MLD- INDAGACIÓN MLD V1 / V2- SALIDA RÁPIDA- CONSULTA DE INDAGACIÓN MLD- CONFIGURACIÓN DE GRUPO ESTÁTICO- MULTIDIFUSIÓN IP LIMITADA• MVR• FILTRADO DE MULTIDIFUSIÓN: 256 PERFILES Y 16 ENTRADAS POR PERFILVLAN• GRUPO DE VLAN- GRUPOS MÁXIMOS DE VLAN 4K• VLAN ETIQUETADA 802.1Q• MAC VLAN: 30 ENTRADAS• PROTOCOLO VLAN: PLANTILLA DE PROTOCOLO 16, PROTOCOLO VLAN 16• VLAN PRIVADA• GVRP• VLAN VPN (QINQ)- QINQ BASADO EN PUERTOS- QINQ SELECTIVO• VLAN DE VOZLISTA DE CONTROL DE ACCESO• ACL BASADA EN EL TIEMPO• MAC ACL- MAC DE ORIGEN- MAC DE DESTINO- ID DE VLAN- PRIORIDAD DE USUARIO- TIPO DE ÉTER• IP ACL-IP DE ORIGEN- IP DE DESTINO- FRAGMENTO- PROTOCOLO IP- BANDERA DE TCP- PUERTO TCP / UDP- TOS DSCP / IP- PRIORIDAD DE USUARIO• ACL COMBINADO• CONTENIDO DE PAQUETE ACL• ACL DE IPV6• POLÍTICA- REFLEJO- REDIRIGIR- LÍMITE DE TARIFA- OBSERVACIÓN DE QOS• ACL SE APLICA AL PUERTO / VLANSEGURIDAD• ENLACE DE PUERTO IP-MAC- 512 ENTRADAS- INDAGACIÓN DHCP- INSPECCIÓN ARP- PROTECCIÓN DE FUENTE IPV4: 100 ENTRADAS• ENLACE IPV6-MAC-PORT- 512 ENTRADAS- INDAGACIÓN DHCPV6- DETECCIÓN DE ND- PROTECCIÓN DE FUENTE IPV6: 100 ENTRADAS• DEFENSA DOS• SEGURIDAD DE PUERTO ESTÁTICA / DINÁMICA- HASTA 64 DIRECCIONES MAC POR PUERTO• CONTROL DE TORMENTAS DE DIFUSIÓN / MULTIDIFUSIÓN / UNIDIFUSIÓN- MODO DE CONTROL DE KBPS / RELACIÓN• 802.1X- AUTENTICACIÓN DE BASE DE PUERTO- AUTENTICACIÓN DE BASE DE MAC- ASIGNACIÓN DE VLAN- MAB- VLAN DE INVITADO- ADMITE AUTENTICACIÓN Y RENDICIÓN DE CUENTAS DE RADIUS• AAA (INCLUIDO TACACS +)• AISLAMIENTO DE PUERTOS• GESTIÓN WEB SEGURA A TRAVÉS DE HTTPS CON SSLV3 / TLS 1.2• GESTIÓN SEGURA DE LA INTERFAZ DE LÍNEA DE COMANDOS (CLI) CON SSHV1 / SSHV2• CONTROL DE ACCESO BASADO EN IP / PUERTO / MACIPV6• IPV6 DOBLE IPV4 / IPV6• DETECCIÓN DE DETECCIÓN DE ESCUCHA DE MULTIDIFUSIÓN (MLD)• ACL DE IPV6• INTERFAZ IPV6• ENRUTAMIENTO IPV6 ESTÁTICO• DESCUBRIMIENTO DE VECINOS IPV6 (ND)• DESCUBRIMIENTO DE LA UNIDAD DE TRANSMISIÓN MÁXIMA DE RUTA (MTU)• PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP) VERSIÓN 6• TCPV6 / UDPV6• APLICACIONES IPV6- CLIENTE DHCPV6- PING6- TRACERT6- TELNET (V6)- IPV6 SNMP- IPV6 SSH- SSL IPV6- HTTP / HTTPS- IPV6 TFTPCARACTERÍSTICAS L3• 16 INTERFACES IPV4 / IPV6• ENRUTAMIENTO ESTATICO- 48 RUTAS ESTÁTICAS• ARP ESTÁTICO- 128 ENTRADAS ESTÁTICAS• ARP PROXY• ARP GRATUITO• SERVIDOR DHCP• RELÉ DHCP- RELÉ DE INTERFAZ DHCP- RELÉ DHCP VLAN• RELÉ DHCP L2CARACTERÍSTICAS AVANZADAS• DETECCIÓN AUTOMÁTICA DE DISPOSITIVOS• CONFIGURACIÓN POR LOTES• ACTUALIZACIÓN DE FIRMWARE POR LOTES• SUPERVISIÓN DE RED INTELIGENTE• ADVERTENCIAS DE EVENTOS ANORMALES• CONFIGURACIÓN UNIFICADA• HORARIO DE REINICIOMIBS• MIB II (RFC1213)• INTERFAZ MIB (RFC2233)• INTERFAZ ETHERNET MIB (RFC1643)• PUENTE MIB (RFC1493)• P / Q-BRIDGE MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• MIB DE CLIENTE DE CONTABILIDAD RADIUS (RFC2620)• MIB DE CLIENTE DE AUTENTICACIÓN RADIUS (RFC2618)• PING REMOTO, TRACEROUTE MIB (RFC2925)• SOPORTA TP-LINK PRIVATE MIBGESTIÓN OMADA APPSÍ. REQUIERE EL USO DE OC300, OC200, CONTROLADOR BASADO EN LA NUBE OMADA O CONTROLADOR DE SOFTWARE OMADA.GESTIÓN CENTRALIZADA• CONTROLADOR BASADO EN LA NUBE OMADA• CONTROLADOR DE HARDWARE OMADA (OC300)• CONTROLADOR DE HARDWARE OMADA (OC200)• CONTROLADOR DE SOFTWARE OMADAACCESO A LA NUBESÍ. REQUIERE EL USO DE OC300, OC200, CONTROLADOR BASADO EN LA NUBE OMADA O CONTROLADOR DE SOFTWARE OMADA.APROVISIONAMIENTO SIN CONTACTOSÍ. REQUIERE EL USO DEL CONTROLADOR BASADO EN LA NUBE DE OMADA.FUNCIONES DE GESTIÓN• INTERFAZ GRÁFICA DE USUARIO BASADA EN WEB• INTERFAZ DE LÍNEA DE COMANDOS (CLI) A TRAVÉS DEL PUERTO DE LA CONSOLA, TELNET• SNMP V1/V2C/V3- TRAMPA/INFORMAR- RMON (1,2,3,9 GRUPOS)• PLANTILLA MDF• CLIENTE DHCP/BOOTP• 802.1AB LLDP/LLDP-MED• INSTALACIÓN AUTOMÁTICA DE DHCP• IMAGEN DUAL, CONFIGURACIÓN DUAL• SUPERVISIÓN DE CPU• DIAGNÓSTICO DE CABLES• AEE• RECUPERACIÓN DE CONTRASEÑA• SNTP• REGISTRO DEL SISTEMAOTROS CERTIFICACIONESCE, FCC, ROHSCONTENIDO DEL PAQUETE• CONMUTADOR TL-SF3008F• CABLE DE ALIMENTACIÓN• GUÍA DE INSTALACIÓN RÁPIDA• KIT DE MONTAJE EN BASTIDOR• PATAS DE GOMAREQUISITOS DEL SISTEMAMICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™ O WINDOWS 7/8/10/11, MAC® OS, NETWARE®, UNIX® O LINUX.FACTORES AMBIENTALES• TEMPERATURA DE FUNCIONAMIENTO: 0–45 ℃ (32–113 ℉);• TEMPERATURA DE ALMACENAMIENTO: -40–70 ℃ (-40–158 ℉)• HUMEDAD DE FUNCIONAMIENTO: 10 A 90% DE HUMEDAD RELATIVA SIN CONDENSACIÓN• HUMEDAD DE ALMACENAMIENTO: 5–90% DE HUMEDAD RELATIVA SIN CONDENSACIÓN
Warranty: 5 AÑOS
Manufacturer code: SX3008F

Agotado

Add to wishlist
SKU: NIC-4058 Categories:REDES, REDES Brand: TP LINK
  • Descripción
  • Información adicional
  • Valoraciones (0)

CARACTERÍSTICAS DE HARDWARE INTERFAZ• 8 RANURAS 10GE SFP +• 1 PUERTO DE CONSOLA RJ45• 1 PUERTO DE CONSOLA MICRO-USBCANTIDAD DE VENTILADORESSIN VENTILADORFUENTE DE ALIMENTACIÓN100-240 V AC~50/60 HZDIMENSIONES17.3 × 7.1 × 1.7 IN (440 × 180 × 44 MM) MONTAJEMONTAJE EN RACKCONSUMO DE POTENCIA MÁXIMO15.46 W (220 V / 50 HZ)DISIPACIÓN MÁXIMA DE CALOR52.75 BTU/HR (220 V / 50 HZ)RENDIMIENTO CAPACIDAD DE CONMUTACIÓN160 GBPSTASA DE REENVÍO DE PAQUETES119.04 MPPSTABLA DE DIRECCIONES MAC32 KMEMORIA DEL BUFFER DE PAQUETE16 MBITJUMBO FRAME9 KBCARACTERÍSTICAS DE SOFTWARE CALIDAD DE SERVICIO• 8 COLAS DE PRIORIDAD• PRIORIDAD 802.1P COS / DSCP• PROGRAMACIÓN DE COLAS- SP (PRIORIDAD ESTRICTA)- WRR (ROUND ROBIN PONDERADO)- SP + WRR• CONTROL DE ANCHO DE BANDA- LIMITACIÓN DE CLASIFICACIÓN BASADA EN PUERTO / FLUJO• RENDIMIENTO MÁS FLUIDO• ACCIÓN POR LOS FLUJOS- ESPEJO (A LA INTERFAZ COMPATIBLE)- REDIRIGIR (A LA INTERFAZ COMPATIBLE)- LÍMITE DE TARIFA- OBSERVACIÓN DE QOSCARACTERÍSTICAS L2 Y L2+• AGREGAR UN LINK- AGREGACIÓN DE ENLACES ESTÁTICOS- LACP 802.3AD- HASTA 8 GRUPOS DE AGREGACIÓN, QUE CONTIENEN 8 PUERTOS POR GRUPO• PROTOCOLO DE ÁRBOL DE EXPANSIÓN- 802.1D STP- 802.1W RSTP- MSTP 802.1S- SEGURIDAD STP: TC PROTECT, BPDU FILTER, ROOT PROTECT• DETECCIÓN DE BUCLE INVERTIDO- BASADO EN PUERTO- BASADO EN VLAN• CONTROL DE FLUJO- CONTROL DE FLUJO 802.3X- PREVENCIÓN DE BLOQUEO HOL• REFLEJO- DUPLICACIÓN DE PUERTOS- DUPLICACIÓN DE CPU- DOCE Y CINCUENTA Y NUEVE DE LA NOCHE- MUCHOS A UNO- TX / RX / AMBOSMULTICAST L2• INSPECCIÓN IGMP- IGMP V1 / V2 / V3 SNOOPING- SALIDA RÁPIDA- CONSULTA DE INDAGACIÓN IGMP- AUTENTICACIÓN IGMP• AUTENTICACIÓN IGMP• INDAGACIÓN MLD- INDAGACIÓN MLD V1 / V2- SALIDA RÁPIDA- CONSULTA DE INDAGACIÓN MLD- CONFIGURACIÓN DE GRUPO ESTÁTICO- MULTIDIFUSIÓN IP LIMITADA• MVR• FILTRADO DE MULTIDIFUSIÓN: 256 PERFILES Y 16 ENTRADAS POR PERFILVLAN• GRUPO DE VLAN- GRUPOS MÁXIMOS DE VLAN 4K• VLAN ETIQUETADA 802.1Q• MAC VLAN: 30 ENTRADAS• PROTOCOLO VLAN: PLANTILLA DE PROTOCOLO 16, PROTOCOLO VLAN 16• VLAN PRIVADA• GVRP• VLAN VPN (QINQ)- QINQ BASADO EN PUERTOS- QINQ SELECTIVO• VLAN DE VOZLISTA DE CONTROL DE ACCESO• ACL BASADA EN EL TIEMPO• MAC ACL- MAC DE ORIGEN- MAC DE DESTINO- ID DE VLAN- PRIORIDAD DE USUARIO- TIPO DE ÉTER• IP ACL-IP DE ORIGEN- IP DE DESTINO- FRAGMENTO- PROTOCOLO IP- BANDERA DE TCP- PUERTO TCP / UDP- TOS DSCP / IP- PRIORIDAD DE USUARIO• ACL COMBINADO• CONTENIDO DE PAQUETE ACL• ACL DE IPV6• POLÍTICA- REFLEJO- REDIRIGIR- LÍMITE DE TARIFA- OBSERVACIÓN DE QOS• ACL SE APLICA AL PUERTO / VLANSEGURIDAD• ENLACE DE PUERTO IP-MAC- 512 ENTRADAS- INDAGACIÓN DHCP- INSPECCIÓN ARP- PROTECCIÓN DE FUENTE IPV4: 100 ENTRADAS• ENLACE IPV6-MAC-PORT- 512 ENTRADAS- INDAGACIÓN DHCPV6- DETECCIÓN DE ND- PROTECCIÓN DE FUENTE IPV6: 100 ENTRADAS• DEFENSA DOS• SEGURIDAD DE PUERTO ESTÁTICA / DINÁMICA- HASTA 64 DIRECCIONES MAC POR PUERTO• CONTROL DE TORMENTAS DE DIFUSIÓN / MULTIDIFUSIÓN / UNIDIFUSIÓN- MODO DE CONTROL DE KBPS / RELACIÓN• 802.1X- AUTENTICACIÓN DE BASE DE PUERTO- AUTENTICACIÓN DE BASE DE MAC- ASIGNACIÓN DE VLAN- MAB- VLAN DE INVITADO- ADMITE AUTENTICACIÓN Y RENDICIÓN DE CUENTAS DE RADIUS• AAA (INCLUIDO TACACS +)• AISLAMIENTO DE PUERTOS• GESTIÓN WEB SEGURA A TRAVÉS DE HTTPS CON SSLV3 / TLS 1.2• GESTIÓN SEGURA DE LA INTERFAZ DE LÍNEA DE COMANDOS (CLI) CON SSHV1 / SSHV2• CONTROL DE ACCESO BASADO EN IP / PUERTO / MACIPV6• IPV6 DOBLE IPV4 / IPV6• DETECCIÓN DE DETECCIÓN DE ESCUCHA DE MULTIDIFUSIÓN (MLD)• ACL DE IPV6• INTERFAZ IPV6• ENRUTAMIENTO IPV6 ESTÁTICO• DESCUBRIMIENTO DE VECINOS IPV6 (ND)• DESCUBRIMIENTO DE LA UNIDAD DE TRANSMISIÓN MÁXIMA DE RUTA (MTU)• PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP) VERSIÓN 6• TCPV6 / UDPV6• APLICACIONES IPV6- CLIENTE DHCPV6- PING6- TRACERT6- TELNET (V6)- IPV6 SNMP- IPV6 SSH- SSL IPV6- HTTP / HTTPS- IPV6 TFTPCARACTERÍSTICAS L3• 16 INTERFACES IPV4 / IPV6• ENRUTAMIENTO ESTATICO- 48 RUTAS ESTÁTICAS• ARP ESTÁTICO- 128 ENTRADAS ESTÁTICAS• ARP PROXY• ARP GRATUITO• SERVIDOR DHCP• RELÉ DHCP- RELÉ DE INTERFAZ DHCP- RELÉ DHCP VLAN• RELÉ DHCP L2CARACTERÍSTICAS AVANZADAS• DETECCIÓN AUTOMÁTICA DE DISPOSITIVOS• CONFIGURACIÓN POR LOTES• ACTUALIZACIÓN DE FIRMWARE POR LOTES• SUPERVISIÓN DE RED INTELIGENTE• ADVERTENCIAS DE EVENTOS ANORMALES• CONFIGURACIÓN UNIFICADA• HORARIO DE REINICIOMIBS• MIB II (RFC1213)• INTERFAZ MIB (RFC2233)• INTERFAZ ETHERNET MIB (RFC1643)• PUENTE MIB (RFC1493)• P / Q-BRIDGE MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• MIB DE CLIENTE DE CONTABILIDAD RADIUS (RFC2620)• MIB DE CLIENTE DE AUTENTICACIÓN RADIUS (RFC2618)• PING REMOTO, TRACEROUTE MIB (RFC2925)• SOPORTA TP-LINK PRIVATE MIBGESTIÓN OMADA APPSÍ. REQUIERE EL USO DE OC300, OC200, CONTROLADOR BASADO EN LA NUBE OMADA O CONTROLADOR DE SOFTWARE OMADA.GESTIÓN CENTRALIZADA• CONTROLADOR BASADO EN LA NUBE OMADA• CONTROLADOR DE HARDWARE OMADA (OC300)• CONTROLADOR DE HARDWARE OMADA (OC200)• CONTROLADOR DE SOFTWARE OMADAACCESO A LA NUBESÍ. REQUIERE EL USO DE OC300, OC200, CONTROLADOR BASADO EN LA NUBE OMADA O CONTROLADOR DE SOFTWARE OMADA.APROVISIONAMIENTO SIN CONTACTOSÍ. REQUIERE EL USO DEL CONTROLADOR BASADO EN LA NUBE DE OMADA.FUNCIONES DE GESTIÓN• INTERFAZ GRÁFICA DE USUARIO BASADA EN WEB• INTERFAZ DE LÍNEA DE COMANDOS (CLI) A TRAVÉS DEL PUERTO DE LA CONSOLA, TELNET• SNMP V1/V2C/V3- TRAMPA/INFORMAR- RMON (1,2,3,9 GRUPOS)• PLANTILLA MDF• CLIENTE DHCP/BOOTP• 802.1AB LLDP/LLDP-MED• INSTALACIÓN AUTOMÁTICA DE DHCP• IMAGEN DUAL, CONFIGURACIÓN DUAL• SUPERVISIÓN DE CPU• DIAGNÓSTICO DE CABLES• AEE• RECUPERACIÓN DE CONTRASEÑA• SNTP• REGISTRO DEL SISTEMAOTROS CERTIFICACIONESCE, FCC, ROHSCONTENIDO DEL PAQUETE• CONMUTADOR TL-SF3008F• CABLE DE ALIMENTACIÓN• GUÍA DE INSTALACIÓN RÁPIDA• KIT DE MONTAJE EN BASTIDOR• PATAS DE GOMAREQUISITOS DEL SISTEMAMICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™ O WINDOWS 7/8/10/11, MAC® OS, NETWARE®, UNIX® O LINUX.FACTORES AMBIENTALES• TEMPERATURA DE FUNCIONAMIENTO: 0–45 ℃ (32–113 ℉);• TEMPERATURA DE ALMACENAMIENTO: -40–70 ℃ (-40–158 ℉)• HUMEDAD DE FUNCIONAMIENTO: 10 A 90% DE HUMEDAD RELATIVA SIN CONDENSACIÓN• HUMEDAD DE ALMACENAMIENTO: 5–90% DE HUMEDAD RELATIVA SIN CONDENSACIÓN

Información adicional

Peso 2.37 kg
Dimensiones 5200 × 2650 × 5500 cm

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “SWITCH TP-LINK SX3008F OMADA ADMINISTRABLE DE 8 10GBPS SFP, L2” Cancelar respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

12345

Productos relacionados

  • REDES
    Quick View
    SWITCH | TP-LINK | ES208G | 8 PUERTOS GIGABIT ETHERNET 10/100/1000 | 16 GBIT/S | 8000 ENTRADAS
    Sold
    SWITCH | TP-LINK | ES208G | 8 PUERTOS GIGABIT ETHERNET 10/100/1000 | 16 GBIT/S | 8000 ENTRADAS
    $19.42
    Leer más
  • REDES
    Quick View
    TP LINK ACCESS POINT EAP668-OUTDOOR HD WIFI 6 AX3600 PARA INTERIOR Y EXTERIOR
    Sold
    TP LINK ACCESS POINT EAP668-OUTDOOR HD WIFI 6 AX3600 PARA INTERIOR Y EXTERIOR
    $388.35
    Leer más
  • REDES
    Quick View
    SWITCH | TP-LINK | ES205G | 5 PUERTOS GIGABIT ETHERNET 10/100/1000 | 10 GBIT/S | 8000 ENTRADAS
    Sold
    SWITCH | TP-LINK | ES205G | 5 PUERTOS GIGABIT ETHERNET 10/100/1000 | 10 GBIT/S | 8000 ENTRADAS
    $15.10
    Leer más
  • REDES
    Quick View
    INDUSTRIAL GATEWAY CARD M3 (MODBUS TCP/RTU)
    Sold
    INDUSTRIAL GATEWAY CARD M3 (MODBUS TCP/RTU)
    $592.06
    Leer más
  • REDES
    Quick View
    TP LINK ACCESS POINT EAP603-OUTDOOR  WIFI 6 AX1800 DOBLE DE BANDA  INTERIOR Y EXTERIOR
    Sold
    TP LINK ACCESS POINT EAP603-OUTDOOR WIFI 6 AX1800 DOBLE DE BANDA INTERIOR Y EXTERIOR
    $80.91
    Leer más

Gaming

  • Avanzado
  • Básico
  • Desktops
  • Laptops

Negocios

  • Avanzados
  • Básicos
  • Desktop
  • Laptop
  • Consultoría